Back to overview
Maintenance

Migración Programada

Jan 19 at 09:30pm GMT-3  –  Jan 19 at 11:30pm GMT-3
Affected services
Panel
Main Node

Resolved
Jan 19 at 09:43pm GMT-3

ES: Migración iniciada. Panel y sitios web apagados para realizar copias de seguridad

EN: Migration started. Panel and websites shut down for backup purposes.

Created
Jan 19 at 09:30pm GMT-3

ES: Realizaremos una migración de infraestructura para mejorar la estabilidad de nuestros nodos. Durante este proceso, los servidores y el panel permanecerán fuera de línea temporalmente.

EN: We will be performing an infrastructure migration to improve node stability. During this process, both servers and the panel will be temporarily offline.